Page MenuHomePhabricator

Rename TestBuilder function names to a sane naming scheme
Open, LowPublic


Damage() and other function names are not really descriptive and don't seem to match the task at hand. Consider renaming and adding documentation where appropriate.

Event Timeline

jasonbcox triaged this task as Low priority.Aug 6 2018, 18:10
jasonbcox created this task.