There are a very large number of changes, so older changes are hidden. Show Older Changes
|81 ↗||(On Diff #7768)|
This looks like a simple rename from feePerKB -> minFeePerKB. If that's the case, please remove feePerKB from the config. Otherwise, explain why both are needed and why they're separate.